Vulnerabilidad grave en sistemas *Nix y *BSD

Stack Clash es una vulnerabilidad que afecta a todo tipo de sistemas operativos Linux, Unix, OpenBSD y FreeBSD que puede permitir a un atacante elevar los privilegios de una aplicación desde el nivel más bajo a root para poder actuar dentro del servidor sin ninguna restricción. Además, la naturaleza de la vulnerabilidad puede permitir a un atacante ejecutar código directamente con permisos de root sin tener que realizar un paso intermedio para la escalada de privilegios.

En términos técnicos,…

Contenido completo del post en http://ift.tt/mDaonR o haciendo clic en el título de la noticia

from Segu-Info – Noticias de Seguridad Informática http://ift.tt/2snhhbN

Anuncios

Responder

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión / Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión / Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión / Cambiar )

Google+ photo

Estás comentando usando tu cuenta de Google+. Cerrar sesión / Cambiar )

Conectando a %s